[SIPForum-discussion] user=phone problem

bhanu gowda prakashec1983 at gmail.com
Mon Jun 14 05:03:35 UTC 2010


What is your request URI in that case.If you enable user=phone parameter
your request URI should be in the format sip:9900250773 at AXN.com.

Bhanuprakash HP

On Mon, Jun 14, 2010 at 9:25 AM, ridhuan yusof <mridhuan at gmail.com> wrote:

> Folks,
> I hv problem where I can't make an outbound call when I enable "user=phone"
> parameter in SIP. Anyone experience about this.Appreciate to share.
> Tq.
> _______________________________________________
> This is the SIP Forum discussion mailing list
> TO UNSUBSCRIBE, or edit your delivery options, please visit
> http://sipforum.org/mailman/listinfo/discussion
> Post to the list at discussion at sipforum.org
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://sipforum.org/pipermail/discussion/attachments/20100614/8df46c8c/attachment-0002.html>

More information about the discussion mailing list